1. Join Now

    AVForums.com uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

pronto ccf corupted

Discussion in 'Home Cinema Control & Remote Controls' started by patmyhead, Jan 2, 2003.

  1. patmyhead

    patmyhead
    Standard Member

    Joined:
    Feb 11, 2002
    Messages:
    588
    Products Owned:
    0
    Products Wanted:
    0
    Trophy Points:
    18
    Location:
    I o M
    Ratings:
    +1
    HI
    what causes the 940 when on down load to display error saveing rc configuration file to large to fit in unknown rc
    the files work ok on the emulator & all worked well yesterday
    did searches & found out it might be pronto edit but as i only downloaded it a couple of days ago i would have thought that any bugs would be sorted out by now
    any ideas M8s
    P@
     
  2. dnrc

    dnrc
    Standard Member

    Joined:
    Dec 23, 2002
    Messages:
    300
    Products Owned:
    0
    Products Wanted:
    0
    Trophy Points:
    16
    Location:
    Near Norwich
    Ratings:
    +0
    i seem to remember this being caused if you choose the wrong pronto version when starting the program.

    i may be wrong however, check out www.remotecentral.com - someone there will know
     
  3. patmyhead

    patmyhead
    Standard Member

    Joined:
    Feb 11, 2002
    Messages:
    588
    Products Owned:
    0
    Products Wanted:
    0
    Trophy Points:
    18
    Location:
    I o M
    Ratings:
    +1
    Hi
    I dont think this is the case as the day before i loaded 3 ccf's from dirrerent people ok it was only when i tried new files that problems started
    I can load pronto edit from the rc alter it & send it back to the pronto fine
    thanks for help
    P@
     

Share This Page

Loading...